O motivo…

20:30 - 20 Junho 2007

passa razões de segurança - VLC media player 0.8.6c.
Actualize-se se for caso disso :wink:

“VLC media player versions 0.8.6b and lower suffer from a security vulnerability in the CDDA, Vorbis, Theora and SAP plugins. More technical details are available in our advisory.
An updated release of VLC is available which includes a few other fixes as well. The full list of changes… We strongly recommend all users to update to this new version.”…